Technische FAQs

Fragen Sie uns

Firmeware Update auf 1_3_6

Sollte Die Firmeware im Gerät "tiefer" als 1.1.9 sein, muss als Zwischenschritt erst die 1.1.9 dann die 1.3.x upgedatet werden.
Die Firmeware 1.3.x kann nur in Verbindung mit der Applikation 10b benutzt werden diese bitte auch installieren.
War dies hilfreich?
Was können wir tun, um die Informationen zu verbessern?